Перейти к содержимому

Вопрос

Вот задумал грибов под Новый Год вырастить, а они чего-то не растут. Инокулировал по книжке от Белки, поставил банки к батарее  и завернул в одеяло +25 примерно.

Жду себе жду (7 дней уже) а ничего не происходит. Подскажите что делать,заново может начать, и в чём может быть ошибка? В первый день когда температуру искал, был момент +37. И шприц со спорами и гентомицином лежал у батареи два дня +24. Может это касяки?

 

IMG_20161212_002043[1].jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

6 ответов на этот вопрос

Рекомендуемые сообщения

  • 0

Да буду ждать, Спасибо за участие, и заделаю завтра есчё банок с перловкой уже )) , так на всякий случай!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

  • 0

В общем выбросил я зерно, хотя в банках так ничего и не изменилось. Пахли зерна зернами. Сделал три баночки на пшенице - пушек появился на следующий день из фильтра приятно пахнет грибами . Но что-то быстро растёт и есть что-то зеленое плесень наверное фото зальют с утра.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

  • 0

[Зарегистрируйтесь чтобы видеть вложения]

[Зарегистрируйтесь чтобы видеть вложения]

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта.

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу

Статистика

4 368
Всего тем
134 756
Всего сообщений
29 502
Всего пользователей
7 510
Рекорд онлайна
Smoker4:20
Новый пользователь
Smoker4:20
Регистрация 19.09.2020 23:29

Ограничения

Вся информация предоставлена в ознакомительных целях для лиц старше 18 лет.

[Правила использования]

×